Jump to content

SkyLine

Members
  • Content count

    20
  • Joined

  • Last visited

Community Reputation

3 Neutral

About SkyLine

  • Rank
    New Flake

Profile Information

  • Software
    IPS4
  • Version
    4.2

Contact Methods

Recent Profile Visitors

501 profile views
  1. IPS 4.2 iAwards Pane Setting

    Right I've submitted 1.1.0 iAwards which works with all 4.2 versions, you'll have to wait for a staff member to approve the file. Enjoy!
  2. IPS 4.2 iAwards Pane Setting

    I'll upload the 1.1.0 version in an hour or so keep an eye out.
  3. IPS 4.2 Avatar File Size

    I'm not talking about the avatar size I'm talking about the file size where it says.. Accepted file types gif, jpeg, jpe, jpg, png · Max file size 0.49MB While the max file size suppose to be 2MB
  4. IPS 4.2 Avatar File Size

    For whatever reason my avatar file size upload is 0.49 MB while it suppose to be 2MB, can someone help me figure it out please? This is what I have in my php.ini allow_url_fopen = Off allow_url_include = Off asp_tags = Off display_errors = Off enable_dl = Off file_uploads = On max_execution_time = 30 max_input_time = 60 max_input_vars = 1000 memory_limit = 128M post_max_size = 32M session.gc_maxlifetime = 1440 session.save_path = "/var/cpanel/php/sessions/ea-php71" upload_max_filesize = 32M
  5. IPS 4.2 iAwards Pane Setting

    If you're using iAwards 4.1 version then from what I know is it doesn't work in 4.2 so you'll need version iAwards 1.1.0 or 1.1.1
  6. Having a very weird issue..

    Nevermind I had my developer group missing </span></strong>, thank you very much bro appreciate it help.
  7. My homepage I can't place the blocks to the right also the blocks are default underneath I can only place them there? :/ If I go to one of the forums and try placing the blocks it works but index page for whatever reason seems to be glitched or I have no idea simply confused.
  8. Weird Glitch or Bug?

    Nevermind installed 1.1.0 version works fine.
  9. Weird Glitch or Bug?

    Yes I know but older version is working fine for me no errors, I just need to know where I can find the variable awards for postbit and place the awards underneath userinfopane, because if there was no variables then it wouldn't be placed underneath post controls. So there's a variable that can be placed underneath userinfopane!
  10. Weird Glitch or Bug?

    Are there updated versions? :/ I'm pretty sure this can be moved since it's placed under post options so there has to be a way moving that variable and placing it underneath userinfopane.
  11. Weird Glitch or Bug?

    It seems to be working it was my screen resolution, I can't figure out how I can place the award box underneath userinfopane rather than staying underneath post controls.
  12. Weird Glitch or Bug?

    https://www.youtube.com/watch?v=OYA4VwrQbFE I've installed iAwards_1.0.9.1 then whenever I try to add icon or description it starts doing some weird stuff lol which is odd because I've installed the plugin and uninstalled it still the same thing. I'm using IPS 4.2. Anybody knows why or how to fix this?
  13. Hello from Poland

    Welcome to Webflake!
  14. Custom sidebar block

    I don't see anywhere pages in ACP lol?
  15. Question

    K cheers I guess.
×